Error

two or more packages specified (libgoa-1.0-0b libsane-extras)