Error

two or more packages specified (libgo5 libsane-extras)