Error

two or more packages specified (libgo4 libsane-extras)