Error

two or more packages specified (libgnutlsxx28 libsane-extras)