Error

two or more packages specified (libgnutls-deb0-28 libsane-extras)