Error

two or more packages specified (libgnutls-dane0 libsane-extras)