Error

two or more packages specified (libgnustep-gui0.25 libsane-extras)