Error

two or more packages specified (libgnustep-base1.24 libsane-extras)