Error

two or more packages specified (libgnuradio-wxgui3.7.9 libsane-extras)