Error

two or more packages specified (libgnuradio-wxgui3.7.5 libsane-extras)