Error

two or more packages specified (libgnuradio-wavelet3.7.9 libsane-extras)