Error

two or more packages specified (libgnuradio-wavelet3.7.5 libsane-extras)