Error

two or more packages specified (libgnuradio-vocoder3.7.10 libsane-extras)