Error

two or more packages specified (libgnuradio-video-sdl3.7.9 libsane-extras)