Error

two or more packages specified (libgnuradio-runtime3.7.9 libsane-extras)