Error

two or more packages specified (libgnuradio-runtime3.7.5 libsane-extras)