Error

two or more packages specified (libgnuradio-qtgui3.7.10 libsane-extras)