Error

two or more packages specified (libgnuradio-pager3.7.5 libsane-extras)