Error

two or more packages specified (libgnuradio-pager3.7.10 libsane-extras)