Error

two or more packages specified (libgnuradio-osmosdr0.1.4 libsane-extras)