Error

two or more packages specified (libgnuradio-noaa3.7.9 libsane-extras)