Error

two or more packages specified (libgnuradio-noaa3.7.5 libsane-extras)