Error

two or more packages specified (libgnuradio-noaa3.7.10 libsane-extras)