Error

two or more packages specified (libgnuradio-hpsdr0 libsane-extras)