Error

two or more packages specified (libgnuradio-filter3.7.9 libsane-extras)