Error

two or more packages specified (libgnuradio-fcd3.7.9 libsane-extras)