Error

two or more packages specified (libgnuradio-fcd3.7.10 libsane-extras)