Error

two or more packages specified (libgnuradio-dtv3.7.10 libsane-extras)