Error

two or more packages specified (libgnuradio-digital3.7.9 libsane-extras)