Error

two or more packages specified (libgnuradio-digital3.7.10 libsane-extras)