Error

two or more packages specified (libgnuradio-comedi3.7.10 libsane-extras)