Error

two or more packages specified (libgnuradio-channels3.7.9 libsane-extras)