Error

two or more packages specified (libgnuradio-channels3.7.5 libsane-extras)