Error

two or more packages specified (libgnuradio-blocks3.7.9 libsane-extras)