Error

two or more packages specified (libgnuradio-blocks3.7.5 libsane-extras)