Error

two or more packages specified (libgnuradio-blocks3.7.10 libsane-extras)