Error

two or more packages specified (libgnudatalanguage0 libsane-extras)