Error

two or more packages specified (libgnomeui-common libsane-extras)