Error

two or more packages specified (libgnomekbd8 libsane-extras)