Error

two or more packages specified (libgnome-speech7 libsane-extras)