Error

two or more packages specified (libgnome-media-profiles-3.0-0 libsane-extras)