Error

two or more packages specified (libgnome-games-support-1-2 libsane-extras)