Error

two or more packages specified (libgnome-bluetooth13 libsane-extras)