Error

two or more packages specified (libgnome-autoar-common libsane-extras)