Error

two or more packages specified (libgnokii6 libsane-extras)