Error

two or more packages specified (libgnatcoll1.7 libsane-extras)