Error

two or more packages specified (libgnatcoll-sqlite1.7 libsane-extras)