Error

two or more packages specified (libgnatcoll-readline1.7 libsane-extras)