Error

two or more packages specified (libgnatcoll-gtk1.7 libsane-extras)