Error

two or more packages specified (libgmpada4 libsane-extras)